Les vitesses de mon vélo VELAIR CITY ne passent pas bien, elles sont décalées par rapport à la manette de commande

Les vitesses de mon vélo VELAIR CITY ne passent pas bien, elles sont décalées par rapport à la manette de commande

Voir la description

Les vitesses de mon vélo VELAIR CITY sont décalées. Quand ma manette est sur la vitesse numéro 1, la chaîne se trouve sur le deuxième pignon arrière et en plus, elle fait beaucoup de bruit.

Les vitesses ne passent pas bien

Bonjour, l'indexation des vitesses n'est pas bonne, quand la manette est sur 1 ma chaîne se trouve sur le pignon deux, tout est décalé. En plus je n'arrive jamais a aller sur la première vitesse. J'ai ce problème depuis le début.Merci.

Vous constatez que l'indexation des vitesses n'est pas bonne, quand la manette de commande est sur la première vitesse, la chaîne se trouve sur le deuxième pignon, tout est décalé. En plus vous n'arrivez jamais à aller sur la première vitesse. Et l'ensemble fait beaucoup de bruit.


Les vitesses passent mal sur mon vélo VELAIR CITY : vérifiez le câble

  • Commencez par observer le cheminement du câble, ne touchez pas les réglages du dérailleur.
  • Le câble doit partir de la manette de commande et suivre tous les supports, s'il n'est pas bien emboîté la tension sur le câble ne sera pas bonne et modifiera l'indexation des vitesses.
  • Voici un exemple de câble qui n'est pas bien positionné et qui va créer un mauvais passage de vitesse et du bruit de fonctionnement car la chaîne va se positionner entre les pignons.



  • Pour remettre le câble en place sans rien démonté, il est conseillé de mettre le levier de vitesse dans la position qui détend le câble au maximum. Ensuite vous pourrez le remettre correctement en position juste en tirant légèrement dessus.
  • Voici un exemple de câble qui est bien positionné.


Cela ne résout pas votre problème ?

Problème d'affichage de la vitesse

Bonjour J'ai un Velair Urban depuis 2jours et j'ai fait 9km. L'affichage de la vitesse marche par intermittence et affiche des valeurs aberrantes allant de 0 à 56km/h. Il semblerait qu'il y a des faux contacts quelque part. Y-à-il une astuce ou bien faut-... voir la suite

Bonjour, il faut vérifier s'il n'y a pas un câble débrancher dans les gaines entre le compteur et le moteur, il faut écarter un peu le plastique qui maintient la connectique avec les câbles de frein, à certains endroits il y a des connecteurs qui sont pe... voir la suite
Bonjour, pour l'instant je n'ai pas ce souci. sur le livret fourni il y a le schéma de câblage peut-être effectivement qu'il y a des "boulons" à serrer. Le contact avec le SAV peut vous aider. Il vous rappelle rapidement.

Les vitesses ne passent pas bien

Bonjour, l'indexation des vitesses n'est pas bonne, quand la manette est sur 1 ma chaîne se trouve sur le pignon deux, tout est décalé. En plus je n'arrive jamais a aller sur la première vitesse. J'ai ce problème depuis le début.Merci.

Bonjour Jérôme. Je n'ai pas de problème avec le changement de vitesse. c'est un super vélo