V6 +

V6 +

 - 
1368 membres
Voir la description

Puissance 21,6 Volts - Autonomie 20 minutes - 2 en 1 Technologie 2 Tier RadialT- Moteur numérique Brosse compacte motorisée - Brosse rigide Long tube détachable

RejoindreMembreQuitter

dyson en panne;....de batterie ?

mon dyson fonctionne en alternance puis s'éteint....je l'ai déjà rechargé mais cela ne marche pas.... 

Consulter les 15 réponses à la question dyson en panne;....de batterie ?

ChristopheM8838Le à
il faut le laisse sur la charge assez longtemps mais je regrette d avoir fait moi aussi mon achat du dyson v8 il ne tient plus la charge je le laisse charge toute la nuit et quand je veux men servir 3 mn et il arrête il faut voir autre que dyson je ne suis plus satisfais de ce produit .
BenoitF4729Le à
Non il s allume en rouge au lieu du bleu
Souad23Le à

Bonjour

Quand jai eu le.probleme, je nai pas reussi a men.sortir, jai donc appele dyson.

Au final juste par telephone mon probleme a été solutionné. Il fallait absolument netroyer2 lensemble de l'aspirateur. Mon problème résidait dans le.tub quelque choses de tres leger genre coton ou cheveux coincés l'aspirateur

BekimS3590Le à

Bonjour, il faut appeler le service client Dyson, il vont vous expliquer ce qu'il faut faire. Il faut simplement le bien dépoussiérer.

ElianeLe à
bonjourplus de détails seraient le bienvenu exp : est-ce la brosse qui ne tourne plus ou le moteur ? un service en ligne efficace vous aidera au mieux voici le lien : https://www.dyson.fr/aide.aspxcordialement
astrodufLe à
À mon avis, il s’agit d’un problème au niveau des filtre. Il faut les retirer, les nettoyer et les laisser sécher au moins 24h. Si le problème persiste, il faut démonter et il faut démonter le bac récepteur et le nettoyer puis le remonter. Normalement cela devrait suffire
Jean MamaLe à

Vous avez peut-être un bouchon dans le coude du balais ou dans la partie du fond de réservoir à poussière 

Il faudrait tout démonter bien regardé et si vous avez un compresseur un bon coup de souffette avant de remonter les accessoires 

Anita Le à

j'ai tout démonté : brosse coude du balai etc.... et remonté l'ensemble et ça fonctionne merci à tous !

ElvireC8870Le à

bonjours regarder s'il n'est pas boucher au niveau de la rotule du bas a bientot

ValerieS8187Le à

C est peut-être le filtre qui est sale ou humide