Mon téléviseur SONY n'affiche aucune image en HDMI

Mon téléviseur SONY n'affiche aucune image en HDMI

Voir la description

Votre téléviseur SONY n'affiche aucune image en HDMI, vous avez un écran noir ou un message pas de signal. Parfois, uniquement le logo HDMI est affiché. La source n'est pas la bonne.

Je n'arrive pas a faire fonctionner ma BOX ADSL sur mon SONY KDL32RE400

Bonjour, je viens de brancher ma BOX TV en HDMI mais je n'ai aucune image, je ne sais pas si il faut faire un réglage ? Merci.

Vous venez de brancher un périphérique en HDMI et vous n'avez pas d'image, votre home cinéma ne reproduit aucun son malgré la connexion. Nous allons vous donner quelques conseils d'utilisation pour résoudre votre problème.


Le choix de la source


La première chose à faire est de vérifier la connexion de votre périphérique.

Regardez coté périphérique, le cordon HDMI doit être connecté sur la prise notée OUT (Sortie) car c'est le périphérique qui envoie le signal vers le téléviseur.

Coté téléviseur, vérifiez que la prise HDMI est bien raccordée en prenant soin de noter sur quelle prise est branchée le cordon HDMI (par exemple HDMI 1).


Utilisez la télécommande du téléviseur et appuyez sur la touche SOURCE




Allumez le téléviseur et le périphérique et appuyez plusieurs fois sur la touche SOURCE pour sélectionner la prise HDMI connectée.


Utilisation du Bravia Synchro


Vous pouvez activer ce mode dans le menu client si vous souhaitez que vos appareils dialoguent entre eux.

Dans ce cas et en fonction du réglage quand vous allumerez votre lecteur DVD le téléviseur s'allumera automatiquement en utilisant le protocole HDMI CEC.


Pour activez cette fonction :


  • Appuyez sur la touche HOME (MENU)
  • Sélectionnez Paramètres Systèmes et validez



  • Sélectionnez Réglages



  • Choisissiez BRAVIA Sync



  • Activez la fonction désirée dans le menu BRAVIA Sync



Cela ne résout pas votre problème ?

Bjr, il faudrait être plus précis sur la nature du disfonctionnement. La box tv est connectée comment à la box ? WiFi ou ethernet ? Si WiFi est elle sur le 5ghz? Êtes vous en fibre ou adsl ? Avez vous des problèmes internet par ailleurs ?cdlt
Bonjour, oui j'ai eu le même souci, ces tout simplement le câble hdmi fourni qui n'es pas bon. eux disent que ça suffit mais il vous faut un câble Hdmi 2.0, la norme pour la 4k. Moi au démarrage ca saute et après ca ne bouge plus.J'espère ca suffira pour ... voir la suite
BonjourEssayez d'abord de changer votre câble HDMI, et si ça beug toujours, changer aussi d'emplacement HDMI.
Voir plus de réponse

HDMI ARC

Bonjour, sur la fiche technique il est précisé "HDMI Compatible ARC : Non". Or si on regarde dans la documentation (lien fourni), il semblerait que le port HDM1 intègre la norme de retour ARC. Donc ma question est simple, y'a-t-il un support ARC ou non ... voir la suite

Bonjour, je vous confirme que ce modèle KDL43WD750 est bien équipé de la fonction HDMI ARC afin de simplifier la connectique. Cela évite de mettre un câble optique à condition que votre Ampli soit équipé de la fonction ARC.Bonne journée