Mon téléviseur SONY affiche "Pas de Signal"

Mon téléviseur SONY affiche "Pas de Signal"

Voir la description

Votre téléviseur SONY affiche "Pas de Signal". Votre téléviseur est branché en HDMI avec une box ADSL ou sur une antenne extérieure pour recevoir les chaînes de la TNT.

Mon téléviseur SONY affiche pas de signal

Bonjour mon téléviseur SONY affiche pas de signal et je ne sais pas quoi faire. Merci.

Vous constatez que votre téléviseur SONY affiche "Pas de Signal" du jour au lendemain. Ce problème est généralement créé par une absence de signal sur la source sélectionnée.

Voici quelques conseils pour remédier à ce problème.


Votre téléviseur est en mode réception TNT pour regarder les chaînes classiques.


Vérifiez le mode de réception :


Dans ce cas il est impératif de vérifier que votre téléviseur est en mode de réception DIGITAL (réception des chaînes de la TNT actuelle).

La réception en ANALOG (analogique) n'est plus utilisée en France à ce jour, si votre téléviseur est dans ce mode il vous affichera "Pas de Signal".

Appuyez sur la touche DIGITAL / ANALOG pour vérifier qu'il est bien en mode DIGITAL, cette information va s'afficher sur l'écran de votre téléviseur.

À chaque pression sur la touche il va basculer entre ANALOGIQUE et DIGITAL.



L’antenne doit être bien raccordée.


Le câble d'antenne est branché entre la prise murale de votre logement et votre téléviseur.

Il est impératif de vérifier que ce câble n'est pas endommagé ou coupé, qu'il soit branché derrière votre téléviseur sur l'emplacement prévu (Tuner du téléviseur) et de l'autre coté qu'il soit raccordé sur la prise murale indiquée TV.

Dans le cas où votre antenne n'est pas raccordée sur votre téléviseur vous aurez le message "Pas de Signal".



ATTENTION parfois l'antenne transite par plusieurs appareils avant d'arriver sur votre téléviseur, si l'une des liaisons est coupée ou qu'un appareil est débranché du secteur vous aurez le même défaut.

Dans ce cas, branchez l'antenne directement sur votre téléviseur pour faire un essai et voir si le problème provient d'un autre appareil.


Cela ne résout pas votre problème ?

TV Sony KD 49XG9005 entrée AV-In

Bonjour, J'ai récemment acheté un TV Sony KD 49XG9005, et je n'arrive pas à faire fonctionner l'entrée AV-In. J'ai vérifié les connexions, et utilise les mêmes cables qu'avec mon ancien TV. Lorsque je me connecte sur l'entrée AV-In, j'ai un message d'erre... voir la suite

Répondre

Pb utilisation entrée AV-In

Bonjour à tous et à toutes. j'ai un problème d'utilisation de mon téléviseur 49xg9005 avec l'entrée AV IN. J'ai connecté ma WII avec les cables had-hoc (les mêmes cables que ceux que j'utilisais sur mon TV précédant), et après avoir sélectionné l'entrée A... voir la suite

Sorry, I can't help. My model is an XF.
Bonjour personnellement j'utilise plutôt un adaptateur wii vers HDMI qui fonctionne très bien. Il faudrait testé une autre source que la wii pour être sur du fonctionnement de l'AV in

Garantie

Bonjour,TV achetez au mois de mai 2019 et des lignes verticales sombres apparaissent tous les 15 cm. Ce n'est pas un problème de réception de signal, ou bien d'interférence d'un autre appareil, ces lignes apparaissent également dans les menus Sony.Comment... voir la suite

Il faut en parler au vendeur. La garantie doit fonctionner
Il vous faut contacter le SAV qui enverra quelqu'un.Apparemment c'est un défaut lors de l'assemblage de l'appareil donc un défaut de construction.Votre appareil sera remplacé.Salutations
le vendeur testera l'appareil pour savoir si ça ne vient pas de chez vous, et vous le réparera ou échangera si c'est une anne
Voir plus de réponse

Entrée satellite

Bonjour, J'ai une antenne satellite pointée sur Astra 19,2est. Je branche sur la prise main satellite, mais je n'ai aucun signal. Est ce qu'il y a un réglage particulier à faire? merci

bonjour j ai une antenne râteau ras
Je suppose que tu dispose bien du décodeur satellite entre la parabole et ta tv ?
Désolé mais je suis cablé
Voir plus de réponse

Affichage

Bonjour, à la mise en route du TV il s'affiche : "aucun signal" que dois je faire svp ? Merci

effectivement Nicolas c'est bien hdmi2. c'est bon j'ai pu tout remettre en ordre après avoir également débranché et rebranché le décodeur.
ca ne venait pas de l'antenne mais j'ai dû débrancher et rebrancher le décodeur. Merci de votre réponse.
Bonjour, il y a sur la télécomande; un bouton vert en haut à gauche. Appuyez dessus. Ensuite s'affiche sur l'écran de la télé un cadre avec plusieurs choix...numérique ou hdmi 1ou hdmi 2 etc... Pour moi c'est hdmi 2.
Voir plus de réponse