Mon Cook Expert ne chauffe pas et la lame ne tourne pas

Mon Cook Expert ne chauffe pas et la lame ne tourne pas

Voir la description

Votre robot Magimix Cook Expert normal ou XL s’allume, mais il ne chauffe pas. La lames universelle ne tourne pas, il refuse de se lancer depuis son achat.

Mon Cook expert ne chauffe pas et les lames ne tournent pas

Bonjour, je viens d'acheter un Cook expert XL de chez Magimix, celui-ci s'allume mais il ne chauffe et la lame ne tourne pas. Quelqu'un aurait-il déjà eu ce problème? Merci pour le retour

Votre robot cuiseur "Cook Expert" refuse de fonctionner, il ne chauffe pas et la lame ne tourne pas mais mon appareil s'allume.

Le mode de démonstration est activé.



Pour désactiver le mode de démonstration, vous devez:

       

1-  Sélectionnez « REGLAGES »


2-   Allez sur « Démonstration » à l'aide des flèches.

3-   Sélectionnez « OFF ».

4-   Puis validez « OK ».



Une fois terminé, votre robot fonctionne de nouveau.

Cela ne résout pas votre problème ?

Question résolue

lâme qui fait un bruit strident

Bonjour, je viens d'acheter le cook expert, j'ai remarqué à deux reprises (soupe et nettoyage) que la lame à grande vitesse faisait un bruit strident comme si qu'elle rayait les parois de la cuve. J'ai remarqué également, au niveau du système de rotation ... voir la suite

Question résolue

Pâte à pain et brioche

bonjourpeux t'on facilement pétrir 500g de farine sans que le moteur chauffe ? Merci

Bloc froid qui 'claque' et arrête de fonctionner au bout de 10 min

Bonjour, J'ai un problème avec la machine, la pale tourne et le bloc froid fonctionne mais l'appareil au bout de 10 / 15 minutes surchauffe apparemment, et un "clac" se fait entendre, et là après ça ne refroidit plus du tout. QUelqu'un a déjà eu ça ? Quel... voir la suite