Un problème ? Besoin d'une assistance ?La communauté vous aide à dépanner vos appareils. Trouvez des réponses pertinentes, découvrez et partagez des solutions avec l’ensemble des utilisateurs du même produit.

SPG4466B

SPG4466B

 - 
465 membres
Voir la description

"Revêtement verre - Largeur 60 cm 4 foyers gaz Allumage ""une main"" Grilles en fonte"

Rejoindre

Allumage électrique ne fonctionne pas lors première utilisation

Bonjour, je viens d'acheter cette plaque. Après la pose, j'ai fait le branchement électrique, puis j'ai essayé d'allumer, mais an vain, aucune étincelle électrique en enfonçant les boutons d'allumage. Le courant arrive à la prise. Comment puis-je faire ?Merci

Consulter les 7 réponses à la question Allumage électrique ne fonctionne pas lors première utilisation

  • aucun problème, bien appuyer sur le bouton en tournant; sinon voir avec le SAV .cordialement

  • Aucun problème

  • Bien vérifier que la phase est avec la phase, le neutre avec le neutre et la terre avec la terre.


    En appuyant et en tournant un des boutons commandant un des bruleurs, vous devez entendre 1) le gaz sortir 2) le piezzo émettre des clic clic.


    Si vous n'entendez pas le gaz sortir, il y a un problème d'arrivée de gaz.

    Si vous n'entendez pas le clic clic, problème électrique.


    Rechercher sur le net cla solution car vous ne devez pas être le seul dans ce cas.

    Bon courage.

  • Pas de pb de mon côté.

  • DSL de ne pouvoir vous répondre , moi je la i fait installer

  • Bonjour,

    Ce que vous décrivez me dit quelque chose. J'avais un problème un peu similaire quand j'ai installé ma plaque. Est ce que vous entendez les clics de l'allumage de l'étincelle ? Je crois qu'il y a une sécurité et il faut bien mettre les brûleurs en place. Le gaz sort bien?

  • Bonjour,

    Pas du tout professionnel mais, avec vous essayé d'inverser les cables noir/gris ou bleu/marron?

Trouver le diagnostic d'une panne.

01. Choisir une marque
02. Choisir la catégorie
03. Sélectionner un produit