Un problème ? Besoin d'une assistance ?La communauté vous aide à dépanner vos appareils. Trouvez des réponses pertinentes, découvrez et partagez des solutions avec l’ensemble des utilisateurs du même produit.

WTW84260FF

WTW84260FF

 - 
1427 membres
Voir la description

Capacité 8 kg - Condensation Séchage par sonde (arrêt automatique) Fin différée avec affichage du temps restant Pompe à chaleur A++ - Condenseur autonettoyant

Rejoindre

Ne sèche plus avec les modes préprogrammés

Bonjour, mon sèche linge qui a presque 5 ans ne chauffe plus quand je choisis un mode pré programmé (mix, coton prêt à ranger...). Il ajoute du temps sans arrêt mais ne finit jamais. Au bout d'un certain temps il s'arrête en disant que le filtre à peluches doit être nettoyé (alors qu'il n'est pas plein), mais le linge est toujours très humide/mouillé et il n'y a pas d'eau dans le réservoir. Par contre il chauffe bien quand je mets le mode minuterie.

Quelqu'un a déjà eu ce problème ?

Consulter les 9 réponses à la question Ne sèche plus avec les modes préprogrammés

  • Bonjour, d'après votre symptôme la détection de linge ne se fait pas ce qui explique que ça fonctionne en minuterie car cette fonction ne se sert pas de la détection. Passez un coup d'éponge sur les barrettes de détection avec le coté grattant de l'éponge. en passant votre tête dans le tambour vous verrez les deux barrettes en formes d'arc de cercle placées derrière le filtre avant. De même si vous faites des trop petite charges la détection ne peut se faire car le linge ne vient pas suffisamment à l'avant et l'électronique pense que l'appareil est vide. Cordialement
  • ChristineR2157: merci pour votre réponse. J'ai testé votre astuce mais ça n'a pas réglé mon problème.

    Il n'y a toujours pas d'eau dans le bac de récupération. Par contre il y en a bien quand je choisis le mode minuterie.


    MariehélèneD9223: merci pour votre réponse. Je ne vois pas de quelle trappe vous parlez. Quand on démonte la plaque à l'arrière, on voit la pompe mais on ne voit pas de filtre.


  • Bonjour,

    Avez vous nettoyé le filtre situé dans le réservoir d eau?


  • Bonjour

    Pas certaine que ma réponse vous aide...

    Le mien a quasiment le même âge et marche encore très bien

    Je m'en sers surtout pour tous les cotons car j'ai des fils à linge dans mon sous sol, jamais de chemises ni de pulls et même si ce sèche linge a ces fonctions

    Je vide le filtre à eau tous les deux tours et l'autre à chaque tour

  • Bonjour Pierre-Yves, merci pour votre réponse.

    J'ai nettoyé les barrettes de détection comme vous l'avez décrit mais j'ai toujours le même problème...

  • Bonjour, cela fait plusieurs semaines que je vis les mêmes problèmes : après avoir tout nettoyer, tout remis, après avoir également nettoyé l'éventuel calcaire qui se serait déposé sur la sonde, rien n'y a fait.

    Mais je viens de découvrir un bouton de programmation qui permet de sélectionner la force du séchage. Je ne sais pourquoi, la sélection initiale avait été modifiée. je l'ai repositionné sur la force 3 (il y 0, 1, 2 et 3) et retesté mon séchage : il est parfait comme avant !!

    Ce bouton est situé sous l'affichage de la durée et s'appelle : degré de séchage. bonne poursuite de séchage !

  • Bonjour

    A l arrière du sèche-linge, il y a un autre filtre. Lorsqu'il est plein, il provoque des défauts. Il est un peu difficile d'accès. C'est une trappe.

    Mais lorsque je l'ai nettoyé, cela a effacé les défauts vous décrivez.

    Bien à vous !

  • Bonjour,

    Je n'ai pas rencontré ce problème.

    Cdlt

  • Pour répondre à LeboceyM4468: oui, je nettoie les 2 filtres à peluche et le filtre du réservoir d'eau après chaque séchage.

Trouver le diagnostic d'une panne.

01. Choisir une marque
02. Choisir la catégorie
03. Sélectionner un produit