Un problème ? Besoin d'une assistance ?La communauté vous aide à dépanner vos appareils. Trouvez des réponses pertinentes, découvrez et partagez des solutions avec l’ensemble des utilisateurs du même produit.

XPERIA M5

XPERIA M5

 - 
373 membres
Voir la description

Mobile sous Android 5.0 Lollipop - 4G Ecran tactile 12.7 cm (5") - IPS 1920 x 1080 pixels Processeur octa-core 2 GHz - 16Go de mémoire Appareil photo 21.5 mégapixels - Vidéo Full HD 1080p

Rejoindre

Appareil photo

Bonjour avec mon Sony Xperia M5 j'ai un problème pour faire des photos parfois il me met l'appareil photo ou la lampe de poche est peut-être utilisé par une autre appli merci de la fermer je ne vois pas du tout ce que je peux faire et du coup je ne peux plus faire de photos merci

Consulter les 7 réponses à la question Appareil photo

  • Bonsoir, J'ai eu le même problème avec mon M5 il y a quelques temps... Au début mon téléphone affichait de temps en temps que l'appareil photo était utilisé par une autre application tout comme le votre. Je devais le rallumer pour que le message d'erreur disparaisse. Le message d'erreur revenait toute les semaines environ. Cependant au bout d'un certain temps, même en le rallumant mon téléphone affichait toujours le même message d'erreur. Le problème était quasiment constant. J'ai réussi à résoudre ce problème il y a une semaine en faisant la mise à jour du M5 disponible soit sur votre téléphone dans le menu mise à jour, soit en ligne sur le site Sony. Cette mise à jour passe votre M5 sous Android 6.0 Marshmallow (au lieu de KitKat je crois avant...). L'interface des SMS est modifiée, ainsi que l'interface de l'appareil photo, ce qui règle donc ce bug. Je vous conseille donc de faire la mise à jour de votre M5 :) Je l'ai trouvée pour ma part sur le site Sony à cette adresse : http://support.sonymobile.com/fr/xperiam5dual/userguide/Updating-your-phone/ J'espère que cela vous sera utile. Bonne soirée,
  • En dernier recours,faire une reinitialiation du téléphone,avec les réglages d'usine. Ça se trouve dans les paramètres du tel.
  • Ça m est arrivé une fois. J ai éteins puis rallumé le téléphone et tt st revenu ds l ordre
  • Il y a peut être un bug. Je ne sais pas trop.,peut être en éteignant le tel et rallumer ça pourra marcher.
  • Il faut éteindre et rallumer votre téléphone !!! C ce que j'ai fait et tout est rentré dans l'ordre ;-)
  • Quand je faisais eteindre rien par contre redemarre ca marche mais je pense que je vais le reinitialise aussi merci
  • Jamais eu ce problème

Trouver le diagnostic d'une panne.

01. Choisir une marque
02. Choisir la catégorie
03. Sélectionner un produit