Un problème ? Besoin d'une assistance ?La communauté vous aide à dépanner vos appareils. Trouvez des réponses pertinentes, découvrez et partagez des solutions avec l’ensemble des utilisateurs du même produit.

BDV-N5200W

BDV-N5200W

 - 
318 membres
Voir la description

Puissance totale 1000 Watts RMS - Lecteur Blu-ray 3D / DVD Extrapolateur UHD - Enceintes arrières sans fil Wifi intégré - DLNA - Web radio Bluetooth - NFC

Rejoindre

Problème de son avec les enceinte arrières

Bonjour, mes enceintes arrières ne font plus aucun son, voilà le contexte.

Il y a quelque temps il y avait des micro décalages et des coupures dans le son des enceintes arrières, alors que rien n'avait été bougé et que tout fonctionnait avant. Du coup n'ayant pas le temps ni l'envie j'ai couper les enceintes arrières histoire de réparer ce problème plus tard.


Et maintenant que je me suis mis en tête de réparer ça, rien ne fonctionne correctement.

Les enceintes sont ok, j'ai branché ces dernières sur le home pour les tester, et tout va bien.

Apparement le boitier se synchronise puisque la lumière est verte.

Dans les réglages j'ai carrément fini par faire une restauration d'usine, ça n'a rien changer.

Le Secure Link quand je l'active, la diode reste orange fixe et quand il n'est pas activé, la diode est verte fixe.

J'ai dans le doute bidouillé un peu tout les paramètres lié au boitier sans fil (fréquence,canal, etc), mais rien n'a fonctionné avec pourtant redémarrage à chaque essais au cas où. (puis réglage d'usine au final)


J'ai aussi démonter le boitier sans fil, afin de faire une petite vérification visuelle, les éléments semblent tous en bon état et aucune soudure ne semble avoir souffert. Mais j'ai pas spécialement envie de me lancer dans ce genre de démontage pour le home... (et lui il fonctionne apparemment)


Rien de rien ne semble fonctionner et je ne trouve aucune infos sur ce problème.


Du coup j'en viens à me demander si le boitier reçoit correctement un signal (et dans ce cas comment le vérifier?) ou si c'est le home qui n'envoie rien (et là aussi comment le vérifier?).


A moins que l'obsolescence programmé est encore frappé?


    Trouver le diagnostic d'une panne.

    01. Choisir une marque
    02. Choisir la catégorie
    03. Sélectionner un produit