Un problème ? Besoin d'une assistance ?La communauté vous aide à dépanner vos appareils. Trouvez des réponses pertinentes, découvrez et partagez des solutions avec l’ensemble des utilisateurs du même produit.

ECAM516.45.MB

ECAM516.45.MB

Voir la description

Machine à café à grains et moulu - pression 19 bars 3 nouvelles recettes + 8 recettes en accès direct Ecran LCD + Mémorisation de préférence Réservoir amovible 1,8L + Carafe à lait intégrée et buse vapeur

Rejoindre

Problème mise en route

Bonjour à toutes et tous,

lors de la mise en route, suite à l'achat, le système mets en continu :

"Circuit d'eau vide, Remplir circuit eau chaude confirmer?"

Alors que le réservoir est rempli et la buse en place...

Lorsque j'appuie sur "OK" De l'eau FROIDE sort de la buse et l'écran revient sur le même message.....

Avez-vous déjà évoqué ce problème ????


Merci pour votre aide

Damien

Consulter les 5 réponses à la question Problème mise en route

  • Ok j'ai trouvé la réponse sur un autre post :

    Remplir l'eau au niveau maxi.

    cela a fonctionné et je peux dorénavant profiter de toutes les boissons.

    Bonne journée à tous

  • Réinitialiser la machine (éteindre et rallumer), si non problème de résistance de chauffe.

  • Bonjour,

    je n'ai jamais eu ce message et ce problème.

    Essayer dans le menu de revenir aux paramètres d'usine.

  • Non désolé je jamais eu ce problème vous avez vérifié vos paramètres eau chaude ou réinitialiser la machine en paramètre usine sa peut être un bug si vous avez bien suivie le mode démarrage

  • Bonjour

    non pas eu ce soucis désolé

Trouver le diagnostic d'une panne.

01. Choisir une marque
02. Choisir la catégorie
03. Sélectionner un produit